« インテルマックにインテリマウスは | トップページ | トミカ LAV »

2006年10月26日 (木)

Apertureの最低動作要件

昨日、MacProをセットアップしたときの話、Final Cut Pro等をインストールしながら、順次、動作確認を行い、次にアップデーターをあてていく地味な作業を黙々と進行。

Apertureをインストールして、起動。

Ap01_1

       起動セズ

  

Ap02_1

このマシンは、Apertureの最低動作条件を満たしてないかんね

なんですと。最強のMacintosh相手にその暴言はなんだ?

もちろん、IntelMac用にアップデートされていないのが原因ではあるんだが、
オマエ、もうちょっと口の利き方に気をつけろヨ
と思うのはワタシだけ?

|

« インテルマックにインテリマウスは | トップページ | トミカ LAV »

パソコン・インターネット」カテゴリの記事

Mac」カテゴリの記事

画像処理」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



トラックバック


この記事へのトラックバック一覧です: Apertureの最低動作要件:

« インテルマックにインテリマウスは | トップページ | トミカ LAV »